Sélectionner une page

Google interdit certains navigateurs web Linux d’utiliser leur service

Google interdit certains navigateurs web Linux d’utiliser leur service

Si vous utilisez un navigateur web Linux comme Konqueror, Falkon ou Qutebrowser vous risqueriez d’avoir des problèmes pour vous connectez à votre compte Google et utiliser leur service.

En effet, d’après le message d’erreur rencontré par un utilisateur, celui-ci s’est vu tout simplement bloqué l’accès par Google car le navigateur Linux qu’il utilisait n’était pas assez sécurisé.

Dans les tests effectués par BleepingComputer, ils ont confirmé ne pas pouvoir se connecter au compte Google avec le navigateur Konqueror ou Falkon sur plusieurs ordinateurs.

Si cela vous arrive il est conseillé d’utiliser un autre navigateur provisoirement le temps de voir comment cela évolue.

La raison principale du blocage pourrait être le manque de sécurité du navigateur.

 

Source : bleepingcomputer

 

Laisser une réponse

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Articles à venir… Restez-connectés !

  • Bientôt de nouveaux articles...

Mes créations d’applications Android

Abonnez-vous à notre newsletter


Abonnez-vous à notre newsletter gratuitement pour recevoir nos derniers articles !!
Venez vite rejoindre les 307 autres abonné·es.

Mon Ebook : Astuces et Conseils

non massa vulputate, velit, consectetur ultricies elit.

Pin It on Pinterest

Shares